朋友設計珠寶需要使用ZBrush 2018,但執行的時候會有以下的警告訊息

看起來只是一個腳本載入后有問題。網上查了一些資料,在一個日本的網站找到答案,但畢竟是日本的,閱讀起來會有障礙,就索性自己寫個小程式。

下載地址:

ZBrush2018Fix

 

最後修改日期: 2018-06-16

作者

2
Leave a Reply

1 Comment threads
1 Thread replies
0 Followers
 
Most reacted comment
Hottest comment thread
2 Comment authors

這個網站採用 Akismet 服務減少垃圾留言。進一步瞭解 Akismet 如何處理網站訪客的留言資料

  Subscribe  
newest oldest most voted
Notify of
cc

全大陆找不到解决方案在这里找到了,谢谢你